Bremse brummt ....

Reparatur für den 24V, technische Fragen zum 16V?

Moderatoren: moderator1, moderator4, moderator5

Benutzeravatar
Kawa68
Probe-Bayer
Beiträge: 2558
Registriert: 21 Feb 2010 12:40
Postcode: 72829
Country: Germany
Wohnort: Engstingen
Kontaktdaten:

Bremse brummt ....

Beitrag von Kawa68 » 22 Mär 2013 20:04

Kaum angemeldet, schon Stress.

Manchmal, nicht immer, brummt die Bremse und das Bremspedal vibriert. Die Bremsleistung ist dann auch fast bei Null.

Sieht stark nach ABS aus. Aber was genau is´ jetzt putt ?

Danke :tup:

' 93er Firebird ( rot)
' 93er Firebird ( schwarz)
' 08er Avenger 2.0

Benutzeravatar
Jay
donating probe-bayer
Beiträge: 18438
Registriert: 22 Mai 2007 10:31
Postcode: 87600
Country: Germany
Euer Wunschtitel: Exoten-Sammler
Modell: Probe 2 GT
Erstzulassung: 1992
FIN: N - 1992
Wohnort: München und Allgäu
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von Jay » 23 Mär 2013 10:19

ABS-Fehlercodes auslesen! :kurt:

Aber wirklich ABS-Fehler, nicht die normalen :vertrag:
Viele Grüße,
Jay
@WORK... :schrauben:
Bild

Benutzeravatar
Kawa68
Probe-Bayer
Beiträge: 2558
Registriert: 21 Feb 2010 12:40
Postcode: 72829
Country: Germany
Wohnort: Engstingen
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von Kawa68 » 23 Mär 2013 12:25

ICH weiß wie mer Fehlercodes ausliest. :kurt:

Is' aber keiner drin gespeichert. Tritt auch nur sporadisch auf.

' 93er Firebird ( rot)
' 93er Firebird ( schwarz)
' 08er Avenger 2.0

pilofelicia11
Probe-Bayer
Beiträge: 116
Registriert: 05 Jul 2012 13:29
Postcode: 31177
Country: Germany
Modell: Probe 2 16v
Erstzulassung: 1996?
FIN: T - 1996
Wohnort: 31177 rautenberg

Re: Bremse brummt ....

Beitrag von pilofelicia11 » 23 Mär 2013 13:47

Vielleicht ein Luftpolster,was ab und zu vorbeikommt. :hallo:

Benutzeravatar
Kawa68
Probe-Bayer
Beiträge: 2558
Registriert: 21 Feb 2010 12:40
Postcode: 72829
Country: Germany
Wohnort: Engstingen
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von Kawa68 » 12 Apr 2013 20:26

Es ist wohl der ABS-Block. Siehe Suche-Bereich.....

' 93er Firebird ( rot)
' 93er Firebird ( schwarz)
' 08er Avenger 2.0

Benutzeravatar
Kawa68
Probe-Bayer
Beiträge: 2558
Registriert: 21 Feb 2010 12:40
Postcode: 72829
Country: Germany
Wohnort: Engstingen
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von Kawa68 » 15 Apr 2013 18:56

Wie tauscht man eigentlich den ABS-Block bei eingebautem Motor ?

Geht das, oder muss der Motor raus ?

Danke :hallo:

' 93er Firebird ( rot)
' 93er Firebird ( schwarz)
' 08er Avenger 2.0

Benutzeravatar
FUSSEL
Probe-Bayer
Beiträge: 2490
Registriert: 16 Jun 2008 12:59
Postcode: 97297
Country: Germany
Euer Wunschtitel: Der Löwe
Modell: Probe 2 24v
Erstzulassung: 4/1994
FIN: P - 1993
Wohnort: bei Würzburg
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von FUSSEL » 16 Apr 2013 01:13

Klar geht das weng fummeln aber geht
:fussel:

Benutzeravatar
Kawa68
Probe-Bayer
Beiträge: 2558
Registriert: 21 Feb 2010 12:40
Postcode: 72829
Country: Germany
Wohnort: Engstingen
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von Kawa68 » 24 Apr 2013 18:01

Nachdem jetzt heut´ mein ABS-Block gekommen is´, leuchtete auf einmal die Airbag-Leuchte. :mecker:

Ergebnis: Fehlercode 13.

Kann ´n ABS-Sensor ein Brummen verursachen ?

Ich hab´ auch folgendes festgestellt: Wenn ich nach dem Starten das Bremspedal mehrfach betätige, brummt anschließen nix mehr. Kann da Luft im System sein ?

' 93er Firebird ( rot)
' 93er Firebird ( schwarz)
' 08er Avenger 2.0

Benutzeravatar
hexemone
donating probe-bayer
Beiträge: 7744
Registriert: 22 Mai 2007 10:38
Postcode: 87600
Country: Germany
Euer Wunschtitel: Hexe
Modell: Probe 2 SE
Erstzulassung: 1992
FIN: N - 1992
Wohnort: Allgäu
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von hexemone » 26 Apr 2013 07:37

sicher, wenn der Sensor (oder auch das Steuergerät) nicht mehr (richtig) funktioniert, dann brummts wenn du bremst ;)
*hexhex* ich bin weg :hexe:

Benutzeravatar
Kawa68
Probe-Bayer
Beiträge: 2558
Registriert: 21 Feb 2010 12:40
Postcode: 72829
Country: Germany
Wohnort: Engstingen
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von Kawa68 » 26 Apr 2013 07:43

Ok. Ich hatte aber schon mal ´n kaputten Sensor und da hat nix gebrummt. :pfeif:

Dann mach ich mal den Sensor neu. Is´ besser als der ABS-Block.

' 93er Firebird ( rot)
' 93er Firebird ( schwarz)
' 08er Avenger 2.0

Benutzeravatar
hexemone
donating probe-bayer
Beiträge: 7744
Registriert: 22 Mai 2007 10:38
Postcode: 87600
Country: Germany
Euer Wunschtitel: Hexe
Modell: Probe 2 SE
Erstzulassung: 1992
FIN: N - 1992
Wohnort: Allgäu
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von hexemone » 28 Apr 2013 13:25

Es muß ja nicht zwangsläufig brummen, aber bei 6 von 7 kaputten Sensoren an diversen Probes und Mazdas hats immer gebrummt und der eine war nur sporadisch am Laut geben :D

Drück die Daumen dass es jetzt gut is :D
*hexhex* ich bin weg :hexe:

Benutzeravatar
Kawa68
Probe-Bayer
Beiträge: 2558
Registriert: 21 Feb 2010 12:40
Postcode: 72829
Country: Germany
Wohnort: Engstingen
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von Kawa68 » 28 Apr 2013 15:06

hexemone hat geschrieben: Drück die Daumen dass es jetzt gut is :D
ABS wird eh´ überbewertet. Schließlich hab´ ich´s ja mal ohne gelernt .... :pfeif:

Ich mess´ die Dinger jetzt mal durch, dann seh´ mer weiter.

' 93er Firebird ( rot)
' 93er Firebird ( schwarz)
' 08er Avenger 2.0

Gkiokan
Probe-Bayer
Beiträge: 142
Registriert: 02 Sep 2012 12:55
Postcode: 85764
Country: Germany
Modell: Probe 1 GT
Wohnort: München

Re: Bremse brummt ....

Beitrag von Gkiokan » 02 Jun 2013 15:35

Wie kommst du auf ABS Block? Keine Bremsleistung? Wie alt ist deine Bremsflüssigkeit?

Versuch doch mal einfach das ABS durch wegziehen der Sicherung zu Deaktivieren und Beobachte, was passiert.
Bzw, wie sich die Bremse dann verhält. Dann kannst du mit Sicherheit eins der beiden Verdächtigen ausschließen.

Vielleicht sind deine Bremssattel aber auch irgendwo Fest und können in einem Augenblick / sporadisch nicht
die Beläge ganz eindrücken -> ergo die Scheiben sind minimal eh Krum, daher Brummts.

greetz
Gkio

Benutzeravatar
Kawa68
Probe-Bayer
Beiträge: 2558
Registriert: 21 Feb 2010 12:40
Postcode: 72829
Country: Germany
Wohnort: Engstingen
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von Kawa68 » 07 Jun 2013 07:43

Nach jetzt 8 Kaltstarts ohne Brummen kann ich jetzt Entwarnung geben. :tup:

Es war das ABS-Steuergerät. Obwohl erst vor 'nem Jahr getauscht trotzdem wieder putt.


Danke an BennyGT für die Diagnose und an Jay für " dem Gerät ". :five:

' 93er Firebird ( rot)
' 93er Firebird ( schwarz)
' 08er Avenger 2.0

Benutzeravatar
Jay
donating probe-bayer
Beiträge: 18438
Registriert: 22 Mai 2007 10:31
Postcode: 87600
Country: Germany
Euer Wunschtitel: Exoten-Sammler
Modell: Probe 2 GT
Erstzulassung: 1992
FIN: N - 1992
Wohnort: München und Allgäu
Kontaktdaten:

Re: Bremse brummt ....

Beitrag von Jay » 07 Jun 2013 07:57

Freut mich, wenn " dem Gerät " dir helfen konnte! :tup:
Viele Grüße,
Jay
@WORK... :schrauben:
Bild

Antworten